Ελληνική Κοινότητα


  • Το Στέκι μαςΤο Στέκι μαςΤο Στέκι μας
  • Απόψεις / ΕνημερώσειςΑπόψεις / ΕνημερώσειςΑπόψεις / Ενημερώσεις
  • GPS / MobilesGPS / MobilesGPS / Mobiles
  • ΥπολογιστέςΥπολογιστέςΥπολογιστές
  • ΓενικάΓενικάΓενικά
  • Προγράμματα PCΠρογράμματα PCΠρογράμματα PC
ΕΓΓΡΑΦΗ
Σελίδα 1 από 2 12 ΤελευταίαΤελευταία
 Αποτελέσματα 1 έως 20 από 27
  1. Απάντηση #1
    ANGMAN
    Ο χρήστης ANGMAN είναι αποσυνδεδεμένος
    id Μέλους Μέλος: 2541
    Μικρό όνομα Μέλους Όνομα:
    Αγγελος
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 25

    Προεπιλογή Σφάλμα 200. Stream Not Found

    Καλησπέρα σας.
    Προσπαθώ να δω κάποια ταινία online (streaming) σε συγκεκριμένο site αλλά κάθε φορά που πατάω να τρέξει μια ταινία μου βγάζει ένα μήνυμα που λέει: 200.Stream not Found........ και δεν μου ανοίγει την ταινία.
    Κλικ για μεγαλύτερο μέγεθος. 

Ονομασία:	200.Stream not Found.jpg 
Προβολές: 36 
Μέγεθος: 57,9 KB 
ID: 1281

    Αντίθετα τα trailer που έχει το συγκεκριμένο site τα παίζει κανονικά. Επίσης θα ήθελα να σας αναφέρω ότι πρόβλημα με streaming γενικότερα δεν έχω στο PC. To ίδιο σφάλμα όμως μου βγάζει και στο laptop.
    Εχω δοκιμάσει να δω ταινία και μέσω Firefox και Internet Explorer αλλά και μέσω Chrome.Το πρόβλημα επαναλαμβάνεται και στους 3 Browsers.

    Κάποιες φορές τρέχει που και που καμιά ταινία μετά από ανανέωση σελίδας αλλά σπάνια. Το αναφέρω απλά για να καταλάβετε ότι δεν λείπει κάποιο πρόσθετο από το PC ούτε έχω πρόβλημα αναπαραγωγής αρχείων video .
    Το πρόβλημα εμφανίζεται όταν προσπαθώ να τρέξω μια ταινία online.
    To συγκεκριμένο σφάλμα (200.Stream Not Found) το έχω βρει στο Google και από άλλους χρήστες αλλά δεν έχω βρει το τι πρέπει να κάνω για να το επιλύσω.

    Εχω δοκιμάσει κάποια πράγματα αλλά δεν φέρανε αποτέλεσμα όπως, απεγκατάσταση Firefox και εγκατάσταση πάλι, Update τον Adobe Flash Player, Microsoft Silverlight αλλά δεν είδα καμιά βελτίωση ούτε και λύση του προβλήματος .

    Ξέρει κανείς τίποτα σχετικά με το πρόβλημα 200. Stream Not Found?
    Σας ευχαριστώ προκαταβολικά.


    ANGELO

  2. Απάντηση #2
    Vagelis
    Ο χρήστης Vagelis είναι αποσυνδεδεμένος
    id Μέλους Μέλος: 180
    Μικρό όνομα Μέλους Όνομα:
    Βαγγέλης
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 2.197

    Προεπιλογή

    ωραια...
    θα ηθελα να ζητησω δυο πραγματα:

    1. αν ειναι δυνατο να μας αναφερεις το site , για να εχουμε ενα μετρο συγκρισης.
    2. ποια εκδοση flash player εχεις εγκατεστημενη ?

  3. Απάντηση #3
    ANGMAN
    Εκκινητής Δημοσίευσης
    Ο χρήστης ANGMAN είναι αποσυνδεδεμένος
    id Μέλους Μέλος: 2541
    Μικρό όνομα Μέλους Όνομα:
    Αγγελος
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 25

    Προεπιλογή

    Καλησπέρα και πάλι φίλε μου Vagelis

    1. To site είναι το
    Σύνδεσμος:
    Κρυφό περιεχόμενο! Πρέπει να είστε Μέλος. Σύνδεση ή Εγγραφή

    2. Η έκδοση του flash player που έχω εγκατεστημένη είναι η 11. 5. 502. 146

    Σε ευχαριστώ που ασχολείσαι μαζί μου κι ευελπιστώ να βρεις μια λύση σχετικά με αυτό το σφάλμα!


    ANGELO

  4. Απάντηση #4
    Veyron
    Ο χρήστης Veyron είναι αποσυνδεδεμένος
    id Μέλους Μέλος: 98
    Μικρό όνομα Μέλους Όνομα:
    Γιάννης
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 916

    Προεπιλογή

    Έκανα δοκιμή και βλέπω κανονικά.
    Δεν ξέρω αν έχει να κάνει κάτι με την IP γιατί στην φωτογραφία που έβαλες, κάτω από την αναφορά του σφάλματος, έχει αυτήν την διεύθυνση.

    Σύνδεσμος:
    Κρυφό περιεχόμενο! Πρέπει να είστε Μέλος. Σύνδεση ή Εγγραφή

  5. Απάντηση #5
    Vagelis
    Ο χρήστης Vagelis είναι αποσυνδεδεμένος
    id Μέλους Μέλος: 180
    Μικρό όνομα Μέλους Όνομα:
    Βαγγέλης
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 2.197

    Προεπιλογή

    Κι εγω δοκιμασα... και βλεπω κανονικα
    αλλα οχι ολα οσα δοκιμασα.

    σε πολλα εβγαζε συχνα error (οχι το ιδιο)
    πιστευω οτι ΔΕΝ εχει να κανει με σενα ANGELO , αλλα με το ιδιο το site και τα upload του.

    Προτεινω να τους αναφερεις το προβλημα, εκεινοι σιγουρα περνουν feedback απο τα σφαλματα
    και ξερουν οτι το αντιμετωπιζουν οι χρηστες.

  6. Απάντηση #6
    Veyron
    Ο χρήστης Veyron είναι αποσυνδεδεμένος
    id Μέλους Μέλος: 98
    Μικρό όνομα Μέλους Όνομα:
    Γιάννης
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 916

    Προεπιλογή

    Δώστε μία ταινία με σφάλμα να δοκιμάσω, γιατί μέχρι στιγμής σε 3 δεν είχα κανένα θέμα.

  7. Απάντηση #7
    Vagelis
    Ο χρήστης Vagelis είναι αποσυνδεδεμένος
    id Μέλους Μέλος: 180
    Μικρό όνομα Μέλους Όνομα:
    Βαγγέλης
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 2.197

    Προεπιλογή

    Υποψην:

    μονο και μονο που απαιτει να απενεργοποιησεις το adblock και σε βομβαρδιζει
    με παραθυρα και διαφημισεις... η χαρα του spyware
    ποτέ μη δω ταινια..

  8. Απάντηση #8
    Veyron
    Ο χρήστης Veyron είναι αποσυνδεδεμένος
    id Μέλους Μέλος: 98
    Μικρό όνομα Μέλους Όνομα:
    Γιάννης
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 916

    Προεπιλογή

    Αυτό είναι ένα μέγα γεγονός.

  9. Απάντηση #9
    ANGMAN
    Εκκινητής Δημοσίευσης
    Ο χρήστης ANGMAN είναι αποσυνδεδεμένος
    id Μέλους Μέλος: 2541
    Μικρό όνομα Μέλους Όνομα:
    Αγγελος
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 25

    Προεπιλογή

      Αρχική απάντηση -> Vagelis
    Κι εγω δοκιμασα... και βλεπω κανονικα
    αλλα οχι ολα οσα δοκιμασα.

    σε πολλα εβγαζε συχνα error (οχι το ιδιο)
    πιστευω οτι ΔΕΝ εχει να κανει με σενα ANGELO , αλλα με το ιδιο το site και τα upload του.

    Προτεινω να τους αναφερεις το προβλημα, εκεινοι σιγουρα περνουν feedback απο τα σφαλματα
    και ξερουν οτι το αντιμετωπιζουν οι χρηστες.
    Καλημέρα φίλε μου και σε ευχαριστώ για την προσπάθειά σου.

    Μίλησα με κάποιους διαχειριστές στο site και μου είπαν ότι δεν υπάρχει κανένα πρόβλημα σχετικά με τα upload
    και γενικότερα με την ποιότητα των αρχείων .
    Επίσης κάποιες ταινίες που μου έβγαζαν το συγκεκριμένο σφάλμα, την ίδια στιγμή εκείνοι μου λέγανε ότι τις βλέπανε κανονικότητα και χωρίς κανένα πρόβλημα. Όμως... βρέθηκε κι άλλος που είχε το ίδιο πρόβλημα με εμένα (200. Stream Not Found) παρόλα αυτά ΛΥΣΗ δεν βρέθηκε.........ακόμη!


    ANGELO

  10. Απάντηση #10
    ANGMAN
    Εκκινητής Δημοσίευσης
    Ο χρήστης ANGMAN είναι αποσυνδεδεμένος
    id Μέλους Μέλος: 2541
    Μικρό όνομα Μέλους Όνομα:
    Αγγελος
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 25

    Προεπιλογή

      Αρχική απάντηση -> Veyron
    Δώστε μία ταινία με σφάλμα να δοκιμάσω, γιατί μέχρι στιγμής σε 3 δεν είχα κανένα θέμα.
    Καλημέρα φίλε μου Veyron
    1. Commando
    2. Skyfall
    3. Life of Pi

    Σε ευχαριστώ που ασχολείσαι με το πρόβλημά μου.
    Πραγματικά νιώθω πολύ τυχερός που ανήκω στην οικογένεια του elGReko.


    Το " Όλοι για έναν " παίρνει σάρκα και οστά εδώ και είναι πραγματικά υπέροχο.

    ANGELO

  11. Απάντηση #11
    Veyron
    Ο χρήστης Veyron είναι αποσυνδεδεμένος
    id Μέλους Μέλος: 98
    Μικρό όνομα Μέλους Όνομα:
    Γιάννης
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 916

    Προεπιλογή

    Όλες τις βλέπω κανονικά.
    Θα σου πρότεινα να κάνεις απεγκατάσταση τον Flash Player και να βάλεις μία πιο παλιά έκδοση.
    Βάλε την 11.4 δοκίμασε και πες μου.

    Σύνδεσμος:
    Κρυφό περιεχόμενο! Πρέπει να είστε Μέλος. Σύνδεση ή Εγγραφή

  12. Απάντηση #12
    Vagelis
    Ο χρήστης Vagelis είναι αποσυνδεδεμένος
    id Μέλους Μέλος: 180
    Μικρό όνομα Μέλους Όνομα:
    Βαγγέλης
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 2.197

    Προεπιλογή

    Συμφωνω με το Γιαννη.
    Απο εκει θα ξεκινουσα κι εγω.
    Επισης, θα ελεγα να μας πεις αν εχεις ενημερωσει προσφατα τα windows
    αν οχι , θα ελεγα να το κανεις κι αυτο, εφοσον φυσικα δεν τιθεται θεμα γνησιοτητας

  13. Απάντηση #13
    ANGMAN
    Εκκινητής Δημοσίευσης
    Ο χρήστης ANGMAN είναι αποσυνδεδεμένος
    id Μέλους Μέλος: 2541
    Μικρό όνομα Μέλους Όνομα:
    Αγγελος
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 25

    Προεπιλογή

      Αρχική απάντηση -> Veyron
    Όλες τις βλέπω κανονικά.
    Θα σου πρότεινα να κάνεις απεγκατάσταση τον Flash Player και να βάλεις μία πιο παλιά έκδοση.
    Βάλε την 11.4 δοκίμασε και πες μου.

    Σύνδεσμος:
    Κρυφό περιεχόμενο! Πρέπει να είστε Μέλος. Σύνδεση ή Εγγραφή
    Έκανα απεγκατάσταση την προηγούμενη έκδοση του Flash Player και εγκατέστησα την έκδοση 11.4.402.287 αλλά δυστηχώς το πρόβλημα 200.Stream Not Found συνεχίζεται.
    Σε ευχαριστώ πάντως.

  14. Απάντηση #14
    Veyron
    Ο χρήστης Veyron είναι αποσυνδεδεμένος
    id Μέλους Μέλος: 98
    Μικρό όνομα Μέλους Όνομα:
    Γιάννης
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 916

    Προεπιλογή

    Μπες και πάλι στην σελίδα της Adobe και κάνει Unistall την 11.4 που πέρασες.
    Βάλε την 11.3 και αν μπορείς να την βρεις σε beta ακόμα καλύτερα.
    Μπορεί να σε κουράζει αυτό, αλλά δεν μπορώ να καταλάβω τι μπορεί να συμβαίνει.

  15. Απάντηση #15
    ANGMAN
    Εκκινητής Δημοσίευσης
    Ο χρήστης ANGMAN είναι αποσυνδεδεμένος
    id Μέλους Μέλος: 2541
    Μικρό όνομα Μέλους Όνομα:
    Αγγελος
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 25

    Προεπιλογή

      Αρχική απάντηση -> Veyron
    Μπες και πάλι στην σελίδα της Adobe και κάνει Unistall την 11.4 που πέρασες.
    Βάλε την 11.3 και αν μπορείς να την βρεις σε beta ακόμα καλύτερα.
    Μπορεί να σε κουράζει αυτό, αλλά δεν μπορώ να καταλάβω τι μπορεί να συμβαίνει.
    Καλησπέρα .
    Έκανα ότι μου είπες.
    Απεγκατέστησα τον Flash Player- Restart- Εγκατάσταση την έκδοση 11.3.300.273 - Restart και όταν πήγα να τρέξω μια ταινία ( Commando ) έβγαλε το ίδιο σφάλμα. Δοκίμασα και άλλες ταινίες αλλά τίποτα.

    Να σε ενημερώσω ότι κάποιος που είχε το ίδιο πρόβλημα με εμένα το έλυσε απεγκαταστώντας από το PC του όλες τις ασπίδες που είχε. Antivirus, Malwarebytes, Windows Firewall κλπ.
    Το έκανα κι εγώ αλλά το πρόβλημα δεν λύθηκε σε μένα .
    Ειλικρινά δεν μπορώ να καταλάβω τι φταίει και μου βγάζει αυτό το 200. Stream Not Found.

  16. Απάντηση #16
    Veyron
    Ο χρήστης Veyron είναι αποσυνδεδεμένος
    id Μέλους Μέλος: 98
    Μικρό όνομα Μέλους Όνομα:
    Γιάννης
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 916

    Προεπιλογή

    Δεν ξέρω τι άλλο να σου προτείνω. Τώρα τελευταία σου το έκανε αυτό;

  17. Απάντηση #17
    Vagelis
    Ο χρήστης Vagelis είναι αποσυνδεδεμένος
    id Μέλους Μέλος: 180
    Μικρό όνομα Μέλους Όνομα:
    Βαγγέλης
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 2.197

    Προεπιλογή

      Αρχική απάντηση -> ANGMAN
    Να σε ενημερώσω ότι κάποιος που είχε το ίδιο πρόβλημα με εμένα το έλυσε απεγκαταστώντας από το PC του όλες τις ασπίδες που είχε. Antivirus, Malwarebytes, Windows Firewall κλπ.
    Το έκανα κι εγώ αλλά το πρόβλημα δεν λύθηκε σε μένα .
    Ειλικρινά δεν μπορώ να καταλάβω τι φταίει και μου βγάζει αυτό το 200. Stream Not Found.

    να σε ενημερωσω εδω ,
    οτι δοκιμαστικά και για να επιβεβαιωσω τους φοβους που ειχα
    εκανα ακριβως το ιδιο.. εκλεισα ΟΠΟΙΑΔΗΠΟΤΕ πιθανη προστασια ειχα
    και μπηκα να περιπλανηθω στο εν λογω site.

    Δεν προλαβα να ολοκληρωσω δεκα δευτερολεπτα και τσιμπησα
    ΑΥΤΟ
    χωρις αυτο να σημαινει οτι ο συγκεκριμενος ιστοτοπος ειναι επιβλαβης.
    απλα ετυχε , οι δεκαδες σελιδες που σου πεταγονται καθε τοσο,
    να κρυβουν οχι και τοσο ''καθαρα'' στοιχεια.

    επισης , σκεψου...
    αν χρειαζεται να απενεργοποιησεις τα συστηματα προστασιας σου , για να δεις μια ταινια
    τοτε δεν ξερω κατα πόσο αξιζει ο κοπος !!!!





  18. Απάντηση #18
    Veyron
    Ο χρήστης Veyron είναι αποσυνδεδεμένος
    id Μέλους Μέλος: 98
    Μικρό όνομα Μέλους Όνομα:
    Γιάννης
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 916

    Προεπιλογή

    Αν το φαινόμενο αυτό σου παρουσιάστηκε για παράδειγμα την τελευταία εβδομάδα, θα σου πρότεινα να κάνεις επαναφορά συστήματος 10 μέρες πίσω.
    Το λέω αυτό, μήπως έκανες κάποια αναβάθμιση ή άλλαξες με κάποιο τρόπο κάποιες ρυθμίσεις.

  19. Απάντηση #19
    ANGMAN
    Εκκινητής Δημοσίευσης
    Ο χρήστης ANGMAN είναι αποσυνδεδεμένος
    id Μέλους Μέλος: 2541
    Μικρό όνομα Μέλους Όνομα:
    Αγγελος
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 25

    Προεπιλογή

      Αρχική απάντηση -> Vagelis

    να σε ενημερωσω εδω ,
    οτι δοκιμαστικά και για να επιβεβαιωσω τους φοβους που ειχα
    εκανα ακριβως το ιδιο.. εκλεισα ΟΠΟΙΑΔΗΠΟΤΕ πιθανη προστασια ειχα
    και μπηκα να περιπλανηθω στο εν λογω site.

    Δεν προλαβα να ολοκληρωσω δεκα δευτερολεπτα και τσιμπησα
    ΑΥΤΟ
    χωρις αυτο να σημαινει οτι ο συγκεκριμενος ιστοτοπος ειναι επιβλαβης.
    απλα ετυχε , οι δεκαδες σελιδες που σου πεταγονται καθε τοσο,
    να κρυβουν οχι και τοσο ''καθαρα'' στοιχεια.

    επισης , σκεψου...
    αν χρειαζεται να απενεργοποιησεις τα συστηματα προστασιας σου , για να δεις μια ταινια
    τοτε δεν ξερω κατα πόσο αξιζει ο κοπος !!!!
    Σε ευχαριστώ φίλε για την πληροφορία αλλά σε καμία περίπτωση δεν θα άφηνα το PC χωρίς προστασία.
    Θα κάνω υπομονή μέχρι να βρω πως λύνεται το συγκεκριμένο σφάλμα.






      Αρχική απάντηση -> Veyron
    Αν το φαινόμενο αυτό σου παρουσιάστηκε για παράδειγμα την τελευταία εβδομάδα, θα σου πρότεινα να κάνεις επαναφορά συστήματος 10 μέρες πίσω.
    Το λέω αυτό, μήπως έκανες κάποια αναβάθμιση ή άλλαξες με κάποιο τρόπο κάποιες ρυθμίσεις.
    Καλησπέρα φίλε μου.
    Το σφάλμα αυτό παρουσιάστηκε από την 1η στιγμή που επισκέφτηκα το site.

  20. Απάντηση #20
    FilSteve
    Ο χρήστης FilSteve είναι αποσυνδεδεμένος
    id Μέλους Μέλος: 3
    Μικρό όνομα Μέλους Όνομα:
    Στράτος (Στηβ)
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 2.967

    Προεπιλογή

      Αρχική απάντηση -> Veyron
    Μπες και πάλι στην σελίδα της Adobe και κάνει Unistall την 11.4 που πέρασες.
    Βάλε την 11.3 και αν μπορείς να την βρεις σε beta ακόμα καλύτερα.
    Adobe 11.5.502.110
    Δοκιμασε

 

 
Σελίδα 1 από 2 12 ΤελευταίαΤελευταία

Σύμπτυξη - Διεύρυνση Δικαιώματα Δημοσίευσης

  • Δημοσίευση νέων θεμάτων: X
  • Δημοσίευση νέων απαντήσεων: X
  • Μεταφόρτωση συνημένων: X
  • Επεξεργασία αναρτήσεών σας: X
  •  
  • BB κώδικας:
  • Smilies:
  • [IMG] κώδικας:
  • [VIDEO] κώδικας:
  • [HTML] κώδικας: X
ΕΓΓΡΑΦΗ

ΕΠΑΝΑΦΟΡΑ ΧΑΜΕΝΟΥ ΚΩΔΙΚΟΥ