Ελληνική Κοινότητα


  • Το Στέκι μαςΤο Στέκι μαςΤο Στέκι μας
  • Απόψεις / ΕνημερώσειςΑπόψεις / ΕνημερώσειςΑπόψεις / Ενημερώσεις
  • GPS / MobilesGPS / MobilesGPS / Mobiles
  • ΥπολογιστέςΥπολογιστέςΥπολογιστές
  • ΓενικάΓενικάΓενικά
  • Προγράμματα PCΠρογράμματα PCΠρογράμματα PC
ΕΓΓΡΑΦΗ
 Αποτελέσματα 1 έως 7 από 7
  1. Απάντηση #1
    petit
    Ο χρήστης petit είναι αποσυνδεδεμένος
    id Μέλους Μέλος:: 12606
    Μικρό όνομα Μέλους Όνομα:
    Δώρα
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 4

    Προεπιλογή Προβλημα με TP-Link TL-WA860RE range extender

    Καλησπέρα!
    Έχω το εξής πρόβλημα με τη συσκευή που έχω αγοράσει.
    Αρχικά ακολούθησα τις οδηγίες εγκατάστασης και συνδεθηκα επιτυχώς (με router της CYTA) απο τον υπολογιστή και το κινητό μου. Το περίεργο ήταν ότι ο αδερφός μου δεν μπορούσε να συνδεθει.
    Την επόμενη μέρα όταν άνοιξα ξανά τον υπολογιστή μου δεν μπορούσα να συνδεθώ ξανά ούτε από τον υπολογιστή μου αλλά ούτε από το κινητό. Για την ακρίβεια ενώ συνδέεται στο δίκτυο δεν έχει internet. Έκανα reset στο extender και ακολούθησα από την αρχή την ίδια διαδικασία εγκατάστασης (πολλές φορες), αλλά δεν μπορώ να συνδεθώ στο internet.
    Δοκίμασα και με άλλα ασύρματα δίκτυα, αλλα και πάλι συνδέεται στο δίκτυο αλλά όχι στο internet (δοκιμασα απο τον υπολογιστή και από το κινητό).
    Μπορεί κάποιος να με βοηθήσει και να μου πει ποια βηματα να ακολουθήσω, σας παρακαλώ;
    Ευχαριστώ εκ των προτέρων

  2. Απάντηση #2
    xamogelastoprovato
    Ο χρήστης xamogelastoprovato είναι αποσυνδεδεμένος
    id Μέλους Μέλος:: 12591
    Μικρό όνομα Μέλους Όνομα:
    Μανώλης
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 15

    Προεπιλογή Απάντηση: Προβλημα με TP-LINK TL-WA860RE range extender

    Καλησπέρα!
    Φίλε το έχω περάσει και εγώ αυτό, δυστυχώς μπερδεύεται το TPLINK με πολλές συσκευές, αυτό που με βοήθησε λιγάκι ήταν να ξεμπλοκάρω καποια wifi κανάλια και κάποιεσ συσκευές να τισ συνδέσω χειροκίνητα, συνδέσου ενσύρματα στο TPLINK γραψε αυτο link
    Σύνδεσμος:
    Κρυφό περιεχόμενο! Πρέπει να είστε Μέλος. Σύνδεση ή Εγγραφή

    στον browser σου και μαγείρεψε τις ρυθμίσεις,αν σου φαίνονται κινέζικα γκουγκλαρε το και κάτι θα βρεις ;)

  3. Απάντηση #3
    Vagelis
    Ο χρήστης Vagelis είναι αποσυνδεδεμένος
    id Μέλους Μέλος:: 180
    Μικρό όνομα Μέλους Όνομα:
    Βαγγέλης
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 2.165

    Προεπιλογή Απάντηση: Προβλημα με TP-LINK TL-WA860RE range extender

    επειδη το ιδιο ειχα κι εγω μεχρι πολυ προσφατα, θα πω τα εξης:
    1. ΑΝ αποκλεισουμε την περιπτωση της βλαβης ή της αστοχιας του firmware, τοτε το προβλημα ειναι στον DHCP Server.
    κανονικα θα επρεπε ολα να γινονται αυτοματα και να μην ασχολειται ο χρηστης, αλλα τιποτα στη ζωη δεν ειναι τελειο.

    2. αν εχεις ορεξη, ακολουθησε πιστα τα παρακατω και αν θες ανεφερε μας αποτελεσμα.:
    α) καταρχην θα υποθεσουμε οτι δεν εχεις αλλαξει την IP του WA860RE, την οποια αναγραφει ειτε το μανουαλ, ειτε το ιδιο το μηχανημα πανω του
    και αν αυτη η IP ειναι 192.168.0.254, τοτε πρεπει να την πληκτρολογησεις και να μπεις στο μενου του.

    β) αν εχεις το πρασινο μενου (WA860RE v1), τοτε πας NETWORK - LAN - DYNAMIC το οποιο αλλαζεις σε STATIC.
    αμεσως σου δινεται η δυνατοτητα να ρυθμισεις και τις αλλες επιλογες... δες την εικονα, ρυθμισε τα ετσι και πατα SAVE.

    Κλικ για μεγαλύτερο μέγεθος. 

Ονομασία:	WA860RE-1.jpg 
Προβολές: 51 
Μέγεθος: 56,9 KB 
ID: 7708
    γ) ασε να ολοκληρωσει οτι ζητησει μετα το SAVE (δε θυμαμαι αν κανει επανεκκινηση ή οχι) και κατεβα στο NETWORK - DHCP SETTINGS
    και ρυθμισε οπως η εικονα, πατα SAVE και κανε οτι ζητησει το μηχανημα.

    Κλικ για μεγαλύτερο μέγεθος. 

Ονομασία:	WA860RE-2.jpg 
Προβολές: 51 
Μέγεθος: 46,8 KB 
ID: 7709
    δ) αν εχεις το μπλε μενου (WA860RE v2), τα βηματα ειναι σχεδον ιδια, ψαξε τις ιδιες ρυθμισεις πανω-κατω.
    ε) θεωρω αυτονοητο οτι στην καρτελα Wireless Settings - Operation Mode, εχεις επιλεξει το Universal Mode

    η βασικη ιδεα ειναι, οτι δε θελουμε να προσπαθει και του ρουτερ μας και το tp-link να μοιρασουν ips στις συσκευες μας,
    για να μην μπερδευονται και επισης, δε θελουμε το ιδιο το tp-link να αναζητα ip για τον εαυτο του,
    θελουμε να εχει σταθερη ip.

  4. Απάντηση #4
    petit
    Εκκινητής Δημοσίευσης
    Ο χρήστης petit είναι αποσυνδεδεμένος
    id Μέλους Μέλος:: 12606
    Μικρό όνομα Μέλους Όνομα:
    Δώρα
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 4

    Προεπιλογή Απάντηση: Προβλημα με TP-LINK TL-WA860RE range extender

    αρχικά σε ευχαριστω πολυ για τις οδηγιες.
    εχω το πρασινο μενου, ακολουθησα ολα τα βηματα αλλα παλι δε συνδεεται στο internet.για την ακριβεια μολις εκανα το βημα δ με πεταξε απο το δικτυο κ δεν μπορω να συνδεθω ξανα ουτε στο δικτυο αλλα ουτε κ να μπω στη σελιδα του ρουτερ.

  5. Απάντηση #5
    Vagelis
    Ο χρήστης Vagelis είναι αποσυνδεδεμένος
    id Μέλους Μέλος:: 180
    Μικρό όνομα Μέλους Όνομα:
    Βαγγέλης
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 2.165

    Προεπιλογή Απάντηση: Προβλημα με TP-LINK TL-WA860RE range extender

    πως ειναι δυνατον να εκανες το βημα (δ), οταν δεν υπαρχει τετοιο ?
    αν δεν αναφερεις με ακριβεια τι εκανες, δεν μπορω να φανταζομαι καθε φορα τι σου συμβαινει.


    επισης... ποια σελιδα του router αναφερεις ?
    δε μιλησαμε για router.

    δωσε σαφεις πληροφοριες, αλλιως τα πραγματα δεν μπορουν να προχωρησουν.
    σε καθε περιπτωση, ενα reset στο tp-link, θα στρωσει το μηχανημα.

  6. Απάντηση #6
    petit
    Εκκινητής Δημοσίευσης
    Ο χρήστης petit είναι αποσυνδεδεμένος
    id Μέλους Μέλος:: 12606
    Μικρό όνομα Μέλους Όνομα:
    Δώρα
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 4

    Προεπιλογή Απάντηση: Προβλημα με TP-LINK TL-WA860RE range extender

    καλησπερα
    τωρα ειδα οτι εγραψα βημα δ, μπερδευτηκα ηθελα να πω βημα γ.
    οταν λεω σελιδα του router εννοω αυτο το 192.168.0.254
    εκανα ολα τα βηματα οπως λεει στις οδηγιες εγκαταστασης κ οπως μου εγραψες, αλλα στο βημα γ απλα με πετουσε κ δεν μπορουσα ουτε να συνδεθω ουτε μου ανοιγε τη σελιδα 192.168.0.254
    το εκανα πολλες φορες reset και εγκατασταση απο την αρχη ξανα κ ξανα,την εκλεισα την ανοιξα την αλλαξα πριζα χωρις καμια αλλαγη και καθε φορα μολις ολοκληρωνοταν το βημα γ κολλουσε κ με πετουσε.
    το περιεργο ειναι οτι ενω ειχα παρατησει τις προσπαθειες εγινε μια μικρη διακοπη ρευματος στο σπιτι και ξαφνικα δουλευε. δεν ξερω αν εχει αυτο καποια σχεση, το θεμα παντως ειναι οτι απο τοτε δουλευει.
    σε ευχαριστω πολυ για τον χρονο κ τη βοηθεια σου
    κατι τελευταιο να ρωτησω, απο τη στιγμη που αρχισε να δουλευει η κεραια (εννοω να συνδεεται στο δικτυο κ στο internet) δεν μπορω να μπω ξανα στο 192.168.0.254 ,γιατι??

  7. Απάντηση #7
    Vagelis
    Ο χρήστης Vagelis είναι αποσυνδεδεμένος
    id Μέλους Μέλος:: 180
    Μικρό όνομα Μέλους Όνομα:
    Βαγγέλης
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 2.165

    Προεπιλογή Απάντηση: Προβλημα με TP-Link TL-WA860RE range extender

    με το reset μηδενιζει τα παντα.
    αν μετα απο reset δεν εστρωνε, απλα δεν εκανες ολοκληρωμενο reset.

    το οτι εστρωσε μετα απο διακοπη ρευματος, τεχνικα δε στεκει και δεν μπορω να σου απαντησω
    αν ξανακανεις καποια στιγμη τα βηματα, οπου εβαλες 192.168.0.254, βαλε 192.168.1.254

 

 

Σύμπτυξη - Διεύρυνση Δικαιώματα Δημοσίευσης

  • Δημοσίευση νέων θεμάτων: X
  • Δημοσίευση νέων απαντήσεων: X
  • Μεταφόρτωση συνημένων: X
  • Επεξεργασία αναρτήσεών σας: X
  •  
  • BB κώδικας:
  • Smilies:
  • [IMG] κώδικας:
  • [VIDEO] κώδικας:
  • [HTML] κώδικας: X
ΕΓΓΡΑΦΗ

ΕΠΑΝΑΦΟΡΑ ΧΑΜΕΝΟΥ ΚΩΔΙΚΟΥ