Ελληνική Κοινότητα


  • Το Στέκι μαςΤο Στέκι μαςΤο Στέκι μας
  • Απόψεις / ΕνημερώσειςΑπόψεις / ΕνημερώσειςΑπόψεις / Ενημερώσεις
  • GPS / MobilesGPS / MobilesGPS / Mobiles
  • ΥπολογιστέςΥπολογιστέςΥπολογιστές
  • ΓενικάΓενικάΓενικά
  • Προγράμματα PCΠρογράμματα PCΠρογράμματα PC
ΕΓΓΡΑΦΗ
 Αποτελέσματα 1 έως 9 από 9
  1. Απάντηση #1
    music_1896
    Ο χρήστης music_1896 είναι αποσυνδεδεμένος
    id Μέλους Μέλος:: 819
    Μικρό όνομα Μέλους Όνομα:
    Στέργος
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 329

    Προεπιλογή Πρόβλημα με ανάλυση σε iGo Primo

    Exω εγκατεστημενο το iGO Primo 9.6.7 σε ενα ταμπλετ Samsung Galaxy Tab2 7''.
    Το ιδιο προγραμμα στο ιδιο ταμπλετ εχει εγκατεστημενο ενας φιλος μου χωρις ομως προβλημα στην αναλυση με το ιδιο sys.
    Το προβλημα ειναι οτι ''τρωει'' στο κατω μερος της οθονης την ονομασια της οδου και κατω δεξια την ταχυτητα οπως θε δειτε και στην παρκατω εικονα.

    Κλικ για μεγαλύτερο μέγεθος. 

Ονομασία:	igo.jpg 
Προβολές: 23 
Μέγεθος: 105,9 KB 
ID: 2810

    Το sys που εχω ειναι το εξης
    ΠΑΤΗΣΤΕ Εμφάνιση περιεχομένου

    sys:
    Κρυφό περιεχόμενο! Πρέπει να είστε Μέλος. Σύνδεση ή Εγγραφή




    Καμια ιδεα τι μπορει να φταιει ;

  2. Απάντηση #2
    Palmer
    Ο χρήστης Palmer είναι αποσυνδεδεμένος
    id Μέλους Μέλος:: 16
    Μικρό όνομα Μέλους Όνομα:
    Στέλιος
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 2.098

    Προεπιλογή Απάντηση: Πρόβλημα με ανάλυση σε iGo Primo

    Σε αυτό που έχεις
    sys:
    Κρυφό περιεχόμενο! Πρέπει να είστε Μέλος. Σύνδεση ή Εγγραφή


    Δοκίμασε έτσι
    sys:
    Κρυφό περιεχόμενο! Πρέπει να είστε Μέλος. Σύνδεση ή Εγγραφή


    Και μετά δοκίμασε αυτό
    sys:
    Κρυφό περιεχόμενο! Πρέπει να είστε Μέλος. Σύνδεση ή Εγγραφή

  3. Απάντηση #3
    music_1896
    Εκκινητής Δημοσίευσης
    Ο χρήστης music_1896 είναι αποσυνδεδεμένος
    id Μέλους Μέλος:: 819
    Μικρό όνομα Μέλους Όνομα:
    Στέργος
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 329

    Προεπιλογή Απάντηση: Πρόβλημα με ανάλυση σε iGo Primo

    To πρόβλημα επιλύθηκε με την πρώτη επιλογή

    sys:
    Κρυφό περιεχόμενο! Πρέπει να είστε Μέλος. Σύνδεση ή Εγγραφή


    Το αποτέλεσμα είναι αυτό.

    Κλικ για μεγαλύτερο μέγεθος. 

Ονομασία:	Πρόβλημα με ανάλυση σε iGo Primo1.jpg 
Προβολές: 22 
Μέγεθος: 92,4 KB 
ID: 2831

    Κάποια στιγμή θα δοκιμάσω και την άλλη ρύθμιση και θα αναφέρω αποτελέσματα.

  4. Απάντηση #4
    music_1896
    Εκκινητής Δημοσίευσης
    Ο χρήστης music_1896 είναι αποσυνδεδεμένος
    id Μέλους Μέλος:: 819
    Μικρό όνομα Μέλους Όνομα:
    Στέργος
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 329

    Προεπιλογή Απάντηση: Πρόβλημα με ανάλυση σε iGo Primo

    Θελω να προσθεσω την αναλυση 1024χ552 στην παρακατω ρυθμιση του sys.Για να μην κανω καποιο λαθος μπορειτε να μου πειτε σε ποιο σημειο θα την προσθεσω ;

    sys:
    Κρυφό περιεχόμενο! Πρέπει να είστε Μέλος. Σύνδεση ή Εγγραφή

  5. Απάντηση #5
    FilSteve
    Ο χρήστης FilSteve είναι αποσυνδεδεμένος
    id Μέλους Μέλος:: 3
    Μικρό όνομα Μέλους Όνομα:
    Στράτος (Στηβ)
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 2.920

    Προεπιλογή Απάντηση: Πρόβλημα με ανάλυση σε iGo Primo

    Εξαρταται τι αναλυση εχει το αρχειο data, skin (αν ειναι πειραγμενο), ετσι αναλογα προσαρμοζεται και η εντολη, για πες...

  6. Απάντηση #6
    music_1896
    Εκκινητής Δημοσίευσης
    Ο χρήστης music_1896 είναι αποσυνδεδεμένος
    id Μέλους Μέλος:: 819
    Μικρό όνομα Μέλους Όνομα:
    Στέργος
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 329

    Προεπιλογή Απάντηση: Πρόβλημα με ανάλυση σε iGo Primo

    Skin δεν έχω καθόλου.Τώρα πως γίνεται αυτό δεν ξέρω.
    Την ανάλυση του data δεν μπόρεσα να βρω στο forum πως την βρίσκουμε.Έκανα διπλό κλικ στο data και έβγαλε κάποια αρχεία.
    Σε πολλά απο αυτά έλεγε 800_480. Με το rawdisplay στο auto δεν δούλεψε.

  7. Απάντηση #7
    FilSteve
    Ο χρήστης FilSteve είναι αποσυνδεδεμένος
    id Μέλους Μέλος:: 3
    Μικρό όνομα Μέλους Όνομα:
    Στράτος (Στηβ)
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 2.920

    Προεπιλογή Απάντηση: Πρόβλημα με ανάλυση σε iGo Primo

    Ασε το σκιν τοτε..
    Δοκιμασε για 1024x552

    sys:
    Κρυφό περιεχόμενο! Πρέπει να είστε Μέλος. Σύνδεση ή Εγγραφή


    Αν δεν δουλεψει,
    μεσα στο data.zip, και στον φακελο ui_android εχει ενα αρχειο multimode.ini, γραψε εδω τι εντολες εχει.
    Στο φορουμ εχουμε καποια τουτοριαλ, πως και τι επανω σε αυτα τα ζητηματα..(ψαξου)

  8. Απάντηση #8
    music_1896
    Εκκινητής Δημοσίευσης
    Ο χρήστης music_1896 είναι αποσυνδεδεμένος
    id Μέλους Μέλος:: 819
    Μικρό όνομα Μέλους Όνομα:
    Στέργος
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 329

    Προεπιλογή Απάντηση: Πρόβλημα με ανάλυση σε iGo Primo

    Εντάξει θα δοκιμάσω το πρώτο και θα δω.

  9. Απάντηση #9
    music_1896
    Εκκινητής Δημοσίευσης
    Ο χρήστης music_1896 είναι αποσυνδεδεμένος
    id Μέλους Μέλος:: 819
    Μικρό όνομα Μέλους Όνομα:
    Στέργος
    Σύνολο αναρτήσεων (θέματα - απαντήσεις) Αναρτήσεις: 329

    Προεπιλογή Απάντηση: Πρόβλημα με ανάλυση σε iGo Primo

      Αρχική απάντηση -> FilSteve
    Δοκιμασε για 1024x552

    sys:
    Κρυφό περιεχόμενο! Πρέπει να είστε Μέλος. Σύνδεση ή Εγγραφή
    Τι να πω τα χίλια ευχαριστώ είναι λίγα

 

 

Σύμπτυξη - Διεύρυνση Δικαιώματα Δημοσίευσης

  • Δημοσίευση νέων θεμάτων: X
  • Δημοσίευση νέων απαντήσεων: X
  • Μεταφόρτωση συνημένων: X
  • Επεξεργασία αναρτήσεών σας: X
  •  
  • BB κώδικας:
  • Smilies:
  • [IMG] κώδικας:
  • [VIDEO] κώδικας:
  • [HTML] κώδικας: X
ΕΓΓΡΑΦΗ

ΕΠΑΝΑΦΟΡΑ ΧΑΜΕΝΟΥ ΚΩΔΙΚΟΥ